超级研报群 - 设为首页 - 加入收藏 - 网站地图 股似海(Www.Gusihai.com) 股票学习网!
当前位置:主页 > 指标公式 > 同花顺指标 > 正文

同花顺低定买卖/强弱分界线副图公式

时间:2020-06-24 09:15 来源:GUSIHAI 作者:股似海学习网 阅读:
软件类型:国产软件 授权方式:共享软件 界面语言:简体中文 软件大小:0.00 MB 文件类型:.zip 运行环境:Win2003,WinXP,Win2000,Win9X 软件等级:★★★☆☆ 发布时间:2020-06-24 插件情况:无插件,请放心使用。 下载次数:
内容介绍:
强弱分界线: 50, POINTDOT, LINETHICK2, COLORFFFF00;
VAR2:=IF(MONTH<12,1,1);
VAR3:=(2*CLOSE+HIGH+LOW)/4;
VAR4:=LLV(LOW,34);
VAR5:=HHV(HIGH,34);
主力:EMA((VAR3-VAR4)/(VAR5-VAR4)*100,13)*VAR2,LINETHICK4,colorred;
散户:EMA(0.667*REF(主力,1)+0.333*主力,2),LINETHICK2,COLORFF9933;
DRAWTEXT(CROSS(主力,散户) AND 主力<22,20,'起动'),LINETHICK2,COLOR0099FF;
DRAWICON(CROSS(主力,散户) AND 主力<22,25,1);
DRAWTEXT(CROSS(主力,30) AND 散户<主力,40,'上扬 '),LINETHICK2,COLOR00CCFF;
DRAWICON(CROSS(主力,30) AND 散户<主力,35,1);
DRAWTEXT(CROSS(主力,65) AND 散户<主力,55,'冲顶 '),LINETHICK2,COLOR9933FF;
DRAWICON(CROSS(主力,65) AND 散户<主力,70,2);
......
//部分源码省略
同花顺低定买卖/强弱分界线副图公式

顶一下
(0)
0%
踩一下
(0)
0%
下载地址:
注意事项:
1.股似海-股票学习网站上资源如需解压密码的请输入本站域名:www.gusihai.com 请仔细输入!复制无效!
2.如果这个资源总是不能下载的请点击报告错误,谢谢反馈!!
3.下载本站资源,如果服务器暂不能下载请过一段时间重试!
4.如果遇到什么问题,请到本站论坛去咨寻,我们将在那里提供更多 、更好的资源!
5.本站为非盈利性质的学术交流网站,网站资源仅供教学、研究使用,请下载后24小时内自行删除。如用于商业用途,请购买正版。
上一篇:同花顺波段金龙指标公式源码
下一篇:没有了
推荐内容
发表评论
请自觉遵守互联网相关的政策法规,严禁发布色情、暴力、反动的言论。