设为首页 - 加入收藏 - 网站地图 股似海(Www.Gusihai.com) 股票学习网!
当前位置:主页 > 指标公式 > 通达信指标 > 正文

通达信抄底先锋一号指标源码下载

时间:2019-10-15 21:37 来源:股似海学习网 作者:股似海 阅读:
软件类型:国产软件 授权方式:共享软件 界面语言:简体中文 软件大小:未知 文件类型:其它 运行环境:Win2003,WinXP,Win2000,Win9X 软件等级:★★★☆☆ 发布时间:2019-10-15 插件情况:无插件,请放心使用。 下载次数:
内容介绍:
抄底先锋一号源码下载:
抄底先锋一号下载
TYP:=(HIGH+LOW+CLOSE)/3;
CCI:=(TYP-MA(TYP,14))/(0.015*AVEDEV(TYP,14));
RSV:=(CLOSE-LLV(LOW,19))/(HHV(HIGH,19)-LLV(LOW,19))*100;
K:=SMA(RSV,3,1);
D2:=SMA(K,3,1);
JJ:=3*K-2*D2;
六十日振幅大于4:=COUNT(H/L>=1.04,60);
去ST:=NOT(NAMELIKE('S') OR NAMELIKE('*S')) AND FINANCE(7)<6000000000;
ZF:=C/REF(C,1)>=1.07;
CCIA:=JJ=LLV(JJ,10) AND LLV(JJ,20)<0;
CCID:=BARSLAST(JJ=LLV(JJ,60));
CCIB:=L=LLV(L,CCID) AND COUNT(CCI>0,CCID)=0;
CCIC:=EXIST(CCIB,15) AND EXIST(CCI>REF(CCI,1) AND REF(CCI,2)>REF(CCI,1),5);
XG2:=CCIC AND JJ<20 AND CROSS(JJ,K) AND 去ST AND 六十日振幅大于4>=5;
XG22D:=BARSLAST(XG2=1);{股似海学习网 www.gusihai.com}
VAR1:=(L<XS2.通道4 AND REF(L,1)>REF(XS2.通道4,1)) OR (L<XS2.通道2 AND REF(L,1)>REF(XS2.通道2,1));
XG:EXIST(XG2=1,10) AND C<=O AND 六十日振幅大于4>=5 AND L<XS2.通道4 AND REF(L,1)>REF(XS2.通道4,1);
顶一下
(0)
0%
踩一下
(0)
0%
下载地址:
注意事项:

1.股似海-股票学习网站上资源如需解压密码的请输入本站域名:www.gusihai.com 请仔细输入!复制无效!
2.如果这个资源总是不能下载的请点击报告错误,谢谢反馈!!
3.下载本站资源,如果服务器暂不能下载请过一段时间重试!
4.如果遇到什么问题,请到本站论坛去咨寻,我们将在那里提供更多 、更好的资源!
5.本站为非盈利性质的学术交流网站,网站资源仅供教学、研究使用,请下载后24小时内自行删除。如用于商业用途,请购买正版。

发表评论
请自觉遵守互联网相关的政策法规,严禁发布色情、暴力、反动的言论。