设为首页 - 加入收藏 - 网站地图 股似海(Www.Gusihai.com) 股票学习网!
当前位置:主页 > 指标公式 > 通达信指标 > 正文

通达信虎拓顶底副图指标源码

时间:2019-07-29 09:49 来源:股似海学习网 作者:股似海 阅读:
软件类型:国产软件 授权方式:共享软件 界面语言:简体中文 软件大小:未知 文件类型:.zip 运行环境:Win2003,WinXP,Win2000,Win9X 软件等级:★★★☆☆ 发布时间:2019-07-29 插件情况:无插件,请放心使用。 下载次数:
内容介绍:
通达信虎拓顶底副图指标 源码
通达信虎拓顶底副图指标K线图
顶部:100, LINETHICK3,COLOR0000AA;
风险:90,COLOR006666,POINTDOT,LINETHICK5;
平衡:50.5,COLOR998899,POINTDOT;
安全:10,COLOR009900,POINTDOT,LINETHICK5;
底部:0, LINETHICK3 ,COLORAAAA88;
A:=MA(-100*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34)),19);
B:=-100*(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14));
D:=EMA(-100*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34)),4);
中期线:D+100,COLOR006666;
短期线:EMA(B,3)+100,COLORDD8800,LINETHICK2;
IF1:IF(短期线<=11,短期线,DRAWNULL),COLORRED,LINETHICK2;
IF2:IF(短期线>=80,短期线,DRAWNULL),COLORYELLOW,LINETHICK2;
顶一下
(0)
0%
踩一下
(0)
0%
下载地址:
    注意事项:

    1.股似海-股票学习网站上资源如需解压密码的请输入本站域名:www.gusihai.com 请仔细输入!复制无效!
    2.如果这个资源总是不能下载的请点击报告错误,谢谢反馈!!
    3.下载本站资源,如果服务器暂不能下载请过一段时间重试!
    4.如果遇到什么问题,请到本站论坛去咨寻,我们将在那里提供更多 、更好的资源!
    5.本站为非盈利性质的学术交流网站,网站资源仅供教学、研究使用,请下载后24小时内自行删除。如用于商业用途,请购买正版。

    发表评论
    请自觉遵守互联网相关的政策法规,严禁发布色情、暴力、反动的言论。