设为首页 - 加入收藏 - 网站地图 股似海(Www.Gusihai.com) 股票学习网!
当前位置:主页 > 指标公式 > 通达信指标 > 正文

解套系统(源码 副图+选股 通达信 贴图)无未来

时间:2019-05-21 08:42 来源:股似海学习网 作者:股似海 阅读:
软件类型:国产软件 授权方式:共享软件 界面语言:简体中文 软件大小:0.00 MB 文件类型:.zip 运行环境:Win2003,WinXP,Win2000,Win9X 软件等级:★★★☆☆ 发布时间:2019-05-21 插件情况:无插件,请放心使用。 下载次数:
内容介绍:
冷妞妞老师作品  老指标但个人比较认可老师的观点  希望有兴趣的朋友拿去或有高手认为还能再升级的话可以一起探讨
 
解套王共振
解套系统 指标
主力轨迹由黄色变红色,同时主力吸筹红柱变绿柱,这是绝佳的买点,后市将会迎来很健康的上涨。这个共振点不是经常出击,很多在主力轨迹变化的时候,主力吸筹跟不上,这往往是虚假的上涨!

解套系统源码:
N1:=5;
N2:=9;
NMTM:=C-REF(C,1);
ZLGJ:100*EMA(EMA(NMTM,N1),N1)/EMA(EMA(ABS(NMTM),N1),N1),COLORRED,LINETHICK1;
MAZL:MA(ZLGJ,N2),COLORFFCAC5,LINETHICK1;
STICKLINE(REF(ZLGJ,1)<=ZLGJ,ZLGJ,REF(ZLGJ,1),2.5,0),COLORFF00FF;
STICKLINE(REF(ZLGJ,1)>ZLGJ,ZLGJ,REF(ZLGJ,1),2.5,0),COLORYELLOW;
VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1); 
VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1); 
VAR3:=EMA(VAR2,10);
VAR4:=LLV(LOW,33);
VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);
主力进场:IF(VAR5>REF(VAR5,1),VAR5,0),COLORRED,NODRAW;
STICKLINE(VAR5>REF(VAR5,1),0,VAR5,3,0 ),COLORRED;
洗盘:IF(VAR5<REF(VAR5,1),VAR5,0),COLORGREEN,NODRAW;
STICKLINE(VAR5<REF(VAR5,1),0,VAR5,3,0),COLORGREEN;
 
解套系统

解套系统选股源码:
VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1); 
VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1); 
VAR3:=EMA(VAR2,10);
VAR4:=LLV(LOW,33);
VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);
NMTM:=C-REF(C,1);
ZLGJ:=100*EMA(EMA(NMTM,5),5)/EMA(EMA(ABS(NMTM),5),5);
XG:(VAR5<REF(VAR5,1) AND REF(NOT(VAR5<REF(VAR5,1)),1)) AND (REF(ZLGJ,1)<=ZLGJ
AND REF(NOT(REF(ZLGJ,1)<=ZLGJ),1));
};

顶一下
(0)
0%
踩一下
(0)
0%
下载地址:
注意事项:

1.股似海-股票学习网站上资源如需解压密码的请输入本站域名:www.gusihai.com 请仔细输入!复制无效!
2.如果这个资源总是不能下载的请点击报告错误,谢谢反馈!!
3.下载本站资源,如果服务器暂不能下载请过一段时间重试!
4.如果遇到什么问题,请到本站论坛去咨寻,我们将在那里提供更多 、更好的资源!
5.本站为非盈利性质的学术交流网站,网站资源仅供教学、研究使用,请下载后24小时内自行删除。如用于商业用途,请购买正版。

发表评论
请自觉遵守互联网相关的政策法规,严禁发布色情、暴力、反动的言论。