超级研报群 - 设为首页 - 加入收藏 - 网站地图 股似海(Www.Gusihai.com) 股票学习网!
当前位置:主页 > 指标公式 > 通达信指标 > 正文

【指标】理想论坛众筹指标 板后捉妖三 通达信专用

时间:2020-07-02 19:11 来源:gusihai 作者:股似海学习网 阅读:
软件类型:国产软件 授权方式:共享软件 界面语言:简体中文 软件大小:未知 文件类型:.zip 运行环境:Win2003,WinXP,Win2000,Win9X 软件等级:★★★☆☆ 发布时间:2020-07-02 插件情况:无插件,请放心使用。 下载次数:
内容介绍:
【资料名称】:【指标】理想论坛众筹指标  板后捉妖三
【资料描述】:
板后捉妖3选股副图通达信版,包括选股副图在内,原价3000元
【指标】理想论坛众筹指标  板后捉妖三
板后捉妖III-盘后选股 升级说明
1.采纳了同学意见,把买入机会前移一天至第一板,如第二版出信号,再去追第三版,风险极大
2.保持 原版出票少的优势,便于选择,一般情况下(特例除外)每天出票不会超过5只有时候盘后选股不出票也正常
3.特色的地方就是盘后选股次日早盘集合竞价就可以择机下手
4,出票的备选股中,次日很容易发现有涨停潜质的股票,对技术性要求不太多(傻瓜选股)一般情况下备选股中次日至少会有一个涨停,
特别提醒,只能用于盘后选股,严禁盘中预警。本指标是打板指标,见效快,风险更大,注意止盈止损。
部分源码:
X_1:=FINANCE(7)<1000000000;
X_2:=IF(NAMELIKE(1),0,1);
X_3:=IF(NAMELIKE(2),0,1);
X_4:=DYNAINFO(17)>0;
X_5:=REF(CLOSE,1)<89;
X_6:=REF(CLOSE,1)>5;
X_7:=HIGH>=MA(LOW,20)*1.05;
X_8:=EMA(EMA(EMA(HIGH,13),13),13);
X_9:=HIGH>EMA(X_8,13);
X_10:=REF(LOW<EMA(X_8,13),3) OR REF(LOW<EMA(X_8,13),2) OR REF(LOW<EMA(X_8,13),1) AND X_9;
X_11:=X_1 AND X_2 AND X_3 AND X_5 AND X_6 AND X_7;
X_12:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
X_13:=IF(CLOSE>OPEN,X_12*(HIGH-LOW),IF(CLOSE<OPEN,X_12*(HIGH-OPEN+(CLOSE-LOW)),VOL/2));
X_14:=IF(CLOSE>OPEN,X_12*(HIGH-CLOSE+(OPEN-LOW)),IF(CLOSE<OPEN,X_12*(HIGH-LOW),VOL/2));
X_15:=(MA(OPEN,3)+MA(OPEN,6)+MA(OPEN,12)+MA(OPEN,24))/4;
X_16:=HIGH>X_15 AND REF(LOW<X_15,1);
X_17:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100;
X_18:=X_17>9.85;
X_19:=COUNT(X_18,7);
X_20:=X_19<=1 AND X_19>0;
X_20 AND OPEN>REF(CLOSE,1) AND X_11 AND X_10 AND X_18 AND X_16 AND X_13>4*X_14;
顶一下
(0)
0%
踩一下
(0)
0%
下载地址:
注意事项:
1.股似海-股票学习网站上资源如需解压密码的请输入本站域名:www.gusihai.com 请仔细输入!复制无效!
2.如果这个资源总是不能下载的请点击报告错误,谢谢反馈!!
3.下载本站资源,如果服务器暂不能下载请过一段时间重试!
4.如果遇到什么问题,请到本站论坛去咨寻,我们将在那里提供更多 、更好的资源!
5.本站为非盈利性质的学术交流网站,网站资源仅供教学、研究使用,请下载后24小时内自行删除。如用于商业用途,请购买正版。
发表评论
请自觉遵守互联网相关的政策法规,严禁发布色情、暴力、反动的言论。