设为首页 - 加入收藏 - 网站地图 股似海(Www.Gusihai.com) 股票学习网!
当前位置:主页 > 指标公式 > 博易大师指标 > 正文

博弈大师指标 B正版卖家旺旺:郑秋洋

时间:2019-09-01 14:41 来源:股似海学习网 作者:股似海 阅读:
软件类型:国产软件 授权方式:共享软件 界面语言:简体中文 软件大小:未知 文件类型:.zip 运行环境:Win2003,WinXP,Win2000,Win9X 软件等级:★★★☆☆ 发布时间:2019-09-01 插件情况:无插件,请放心使用。 下载次数:
内容介绍:
博弈大师指标 正版卖家旺旺:郑秋洋

源码

HH:=HHV(HIGH,10);

LL:=LLV(LOW,10);

HH1:=BARSLAST((HH > REF(HH,1)));

LL1:=BARSLAST((LL < REF(LL,1)));

PARTLINE((HH1 < LL1),LL),COLORYELLOW;

PARTLINE((HH1 > LL1),HH),COLORBLUE;

STICKLINE((HH1 < LL1),O,C,4,1),COLORRED;

STICKLINE((HH1 < LL1),C,H,0.1,1),COLORRED;

STICKLINE((HH1 < LL1),O,L,0.1,1),COLORRED;

STICKLINE((HH1 > LL1),O,C,4,0),COLORCYAN;

STICKLINE((HH1 > LL1),H,C,0.1,1),COLORCYAN;

STICKLINE((HH1 > LL1),O,L,0.1,1),COLORCYAN;

DRAWTEXT(CROSS(HH1,LL1),HH,'卖');

DRAWTEXT(CROSS(LL1,HH1),LL,'买');

DRAWTEXT(((HH1 < REF(HH1,1)) AND (HH1 < LL1)),LOW,'♂多');

DRAWTEXT(((LL1 < REF(LL1,1)) AND (HH1 > LL1)),HIGH,'♀空');
顶一下
(0)
0%
踩一下
(0)
0%
下载地址:
注意事项:

1.股似海-股票学习网站上资源如需解压密码的请输入本站域名:www.gusihai.com 请仔细输入!复制无效!
2.如果这个资源总是不能下载的请点击报告错误,谢谢反馈!!
3.下载本站资源,如果服务器暂不能下载请过一段时间重试!
4.如果遇到什么问题,请到本站论坛去咨寻,我们将在那里提供更多 、更好的资源!
5.本站为非盈利性质的学术交流网站,网站资源仅供教学、研究使用,请下载后24小时内自行删除。如用于商业用途,请购买正版。

推荐内容
发表评论
请自觉遵守互联网相关的政策法规,严禁发布色情、暴力、反动的言论。